服务器操作系统挂机请开启活动脚本

发布日期:2018-04-27 浏览次数:4927

因服务器操作系统默认Internet区域安全级别为高,且不允许执行JS活动脚本,在使用Windows 2003、2008、2012、2016等服务器操作系统挂机时,需先修改“Internet选项”开启“活动脚本”,或修改“Internet区域”安全级别为“中”。

想了解更多详情,请与客服联系:
客服QQ:40396577
E-mail:support@zfbjk.com

LiveZilla Live Help